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ВВЕДЕНИЕ 

Данные методические указания предназначены для изучения студентами  
практических основ дизайна и компьютерной графики, позволяющих грамотно  
ориентироваться в вопросах получения, обработки, интерпретации графической  
информации необходимой для рекламной деятельности и работы в области ВО. 

Целью курса является формирования у студентов практических навыков  
для создания оригинал-макетов рекламной полиграфической продукции. 

Представленные  здесь  лабораторные  работы,  выполняемые  в  графиче- 
ских  программах ,  содержат  наиболее  часто  
встречающиеся приемы редактирования и создание изображений. Каждая лабо- 
раторная работа содержит: цель, методические указания к выполнению и зада- 
ние. Задания носят творческий характер и необходимы для развития интеллекта  
студента,  его  умения  оригинально  мыслить  и  реализовывать  теоретические  
знания на практике. 

При подготовке методических указаний был использован отечественный  
и зарубежный материал по художественному и компьютерному дизайну. Кроме  
методического  материала  представлена  рекомендуемая  литература  по  всему  
курсу, а так же основные требования к написанию курсовых проектов и темы  
для самостоятельного изучения. 

Для того чтобы, чтобы использовать материал наиболее эффективно, не- 
обходимо обладать базовыми навыками работы , знать  
назначение основных инструментов, уметь выполнять базовые задачи. 

Знания,  полученные  в  ходе  усвоения  курса,  могут  быть  использованы  
в  дальнейшем при изучении дисциплин старших курсов. 
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ЛАБОРАТОРНАЯ РАБОТА № 1 
ОБРАБОТКА, РЕТУШЬ ФОТОИЗОБРАЖЕНИЙ 

1. Цель: Освоить принципы использования инструментов ретуши и редак-
тирования цвета и контраста изображения.

2. Методические указания к выполнению работы.
Для ретуширования подавляющего большинства старых и сильно повре-

жденных снимков используется определенная техника. Прежде чем начинать 
ретушь, необходимо провести анализ снимка и выяснить, какие проблемы при-
дется решить в ходе работы. 

Наиболее часто встречающиеся проблемы: 
 недостаточная контрастность фотографии;
 оторванные уголки, разрывы фотографии;
 неровные, поврежденные края фотографии;
 пятна различных размеров на фотографии;
 пожелтевшая бумага и, как следствие, коричневые оттенки всей фо-

тографии; 
 крупные царапины по всей площади изображения;
 затемнена определенная часть фотографии.
1. Для того чтобы увеличить (уменьшить) яркость и контрастность изо-

бражения, необходимо обратиться к строке меню Image(Изображение), создан-
ное для работы непосредственно с изображением: Image > Adjustments > 
Brightness/Contrast (Изображение > Настройки/Коррекция > Яр-
кость/Контраст ) и подобрать необходимые настройки.  

2. Дорисовать оторванные уголки и разрывы фотографии можно с помо-
щью инструмента Close Stamp (Штамп), используя подходящие места на фо-
тографии в качестве источника (щелкнув левой кнопкой мыши при нажатой 
клавише Alt) и рисуя затем как обычной кистью. Используйте несколько кис-
тей, от большой и мягкой до маленькой и жесткой. 

3. Для подравнивания краев фотографии используется инструмент Crop 
(Рамка). Обрезается снимок так, чтобы внутри ограничивающей рамки было 
бы только его содержимое и при этом не пострадала значимая информация. 

4. Исправить различные пятна на фотографии также можно с помощью 
инструмента Close Stamp (Штамп) используя более жесткие кисти и кисти 
максимальной мягкости. 

5. Исправить желтизну фотографии превратив ее в черно-белую можно 
следующим образом: Image > Adjustments > Desaturate (Изображение > На-
стройки/Коррекция > Убрать насыщенность/цветовой тон). 

6.Устранение крупных царапин по всей площади изображения. 
Необходимо создать дубликат слоя с названием Copy (Копия). Убрать ца-

рапины в нем можно применив фильтр Dust&Scratches (пыль и царапины): Fil-
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ter > Noise > Dust&Scratches (Фильтр > Шум > Пыль и царапины) с настрой-
ками: Radius – 3, Threshold – 10 и выполнить описанные ниже действия. 

Отключить просмотр слоя Copy (Копия), щелкнув на палитре Layers 
(Слои) на пиктограмме в виде глаза. Перейти на основной слой и запустить ин-
струмент Lasso (Лассо). В режиме Add to selection (Прибавить к области) обвес-
ти все области с царапинами (каждую царапину отдельно). 

Затем необходимо инвертировать выделение (Shift+Ctrl+I) и, вернувшись 
на слой Копия, нажать клавишу Delete. Склеить слои (Ctrl+E).  

Необходимо снова дублировать рабочий слой. Применить к дубликату 
фильтр High Pass (Смягчение):  Filter > Other > High Pass (Фильтры > Другие 
> Смягчение/Цветовой контраст) с настройками: Radius – 50.

На палитре Layers (Слои) измените настройки слоя дубликата следующим 
образом: 

 Blendin\g Mode (Режим наложения) – на Overlay (Перекрытие);
 Opacity (Непрозрачность) – на 30%.
Склеить слои (Ctrl+E).
7. Осветлить часть фотографии можно с помощью инструмента Dodge

(Осветлитель) крупной мягкой кистью. 

2. Задание к работе.
1. Откорректируйте изображение старой фотографии.
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ЛАБОРАТОРНАЯ РАБОТА № 2 
СОЗДАНИЕ МОНТАЖА ИЗ ЗАДАННЫХ 

ФОТОИЗОБРАЖЕНИЙ 

3. Цель: Освоить принципы работы со слоями изображения и принципы 
создания простого монтажа.

4. Методические указания к выполнению работы.
Монтаж – это комбинирование изображений из нескольких источников 

таким образом, чтобы полученный результат обязательно производил впечат-
ление единого целого. 

Объективные (фотореалистичные) композиционные изображения должны 
создавать у зрителя иллюзию полной реалистичности. Относительный размер, 
освещение и положение объектов создает у зрителя такую иллюзию. 

Наиболее часто встречающиеся задачи для создания простого фотомон-
тажа:  

 выделение и помещение фрагмента изображения в фоновое;
 коррекция яркости и контрастности изображения и фона;
 создание тени;

5. Для того чтобы выделить часть изображения необходимо воспользовать-
ся инструментами Magic Wand (Волшебная полочка )или Lasso (Лассо).
С помощью сочетания клавиш:
(Shift+Ctrl+I) – можно инвертировать получившееся выделение;
(Ctrl+C) – скопировать изображение в буфер обмена;
(Ctrl+V) – вставить изображение.
При необходимости подогнать размеры и положение изображения можно 

с помощью инструмента Free Transform (Свободное трансформирование): Edit 
> Free Transform (Редактирование > Свободное трансформирование).

2. Если яркость и контраст фона не совпадают с отношением этих свойств 
в изображении, то исправить это можно, применив команду Image > Adjust-
ments > Auto Levels (Изображение > Настройки/Коррекция > Автоматиче-
ская коррекция уровней/тоновая коррекция). 

3. Создание тени. 
Для того чтобы получить соответствующее выделение изображения (для 

которого будет строиться тень), необходимо щелкнуть на палитре Layers (Слои) 
на слое с этим изображением с нажатой клавишей Ctrl.  

С помощью инструмента Transform Selection (Преобразовать выделе-
ние/трансформировать выделенную область) в строке меню Select (Выделе-
ние), можно добиться любого расположения будущей тени. 

Модифицировать выделение, можно применив команды Expand Selection 
(Расширить выделение) и Smooth Selection (Сгладить/оптимизировать вы-
деление) с параметрами 3 и 5 соответственно для создания плавных переходов. 
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Далее необходимо создать новый слой (Shift+Ctrl+N) и залить на нем вы-
деление черным цветом с помощью команды Fill (Залить) или инструмента 
Paint Bucket (Заливка).  

Затем применить к слою с тенью фильтр Gaussian Blur (Размытие по Га-
уссу): Filter > Blur> Gaussian Blur (Фильтр > Размытие >Размытие по Гаус-
су) с радиусом – 5 для размытия края тени. 

На палитре Layers (Слои) измените значение настроек для фильтра с те-
нью: 

 Blending Mode (Режим наложения) – на Multiply (Умножение);
 Opacity (Непрозрачность) – на 50%.
Еще необходимо добавить слою с тенью маску и наложить на нее гради-

ент с помощью инструмента Gradient (Градиент) для создания заливки с плав-
ным переходом между двумя цветами.  

В результате получаем вполне реалистичный фотомонтаж. 

6. Задание к работе.
 Создайте элементарный фотомонтаж зображений.
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ЛАБОРАТОРНАЯ РАБОТА № 3 
РАБОТА С ТЕКСТОМ  

7. Цель: Освоить  принципы  работы  с  текстом  с  применением  различных  
эффектов.

8. Методические указания к выполнению работы.
Программа    позволяет  применять  к  тексту  те  же  самые 

эффекты, что  и  к  графическим  объектам.  При  разработке  надписей  для  Web-
страниц, экспериментировании с фильтрами или подготовке готового материа- 
ла к печати в силе остаются все те правила, которые действуют по отношению к  
графике.  Даже  если текстовая надпись была создана в другом, основанном на  
векторной  графике  приложении,  например  в  программе  Adobe  Illustrator,  
Photoshop выполнит растрирование текста в процессе его импорта.  

Текст  в  составе  изображения  может  значительным  образом  изменять  
идею композиции, визуальный образ, создаваемое ею ощущение и вызываемые  
мысли за счет применения к нему несложных в осуществлении текстовых эф- 
фектов программы . Корректный текстовый образ играет очень важ- ную  роль  
в  придании  завершенности  вашему  рекламному  посланию,  адресо- 
ванному зрителю. Выбирайте такой шрифт и такие графические эффекты, кото- 
рые  органически  соответствовали  бы  содержанию  композиции.  Применяйте  
фильтры, смешивая результаты их действия. Пытайтесь найти заменители тра- 
диционным эффектам и иные пути достижения оригинальных результатов.  

Наиболее  часто  встречающиеся  эффекты  при  работе  с  текстом  в  про- 
грамме  :  

 создание тени;
 заливка текста узором или текстурой;

9. Для того чтобы получить соответствующее выделение изображения (для 
которого будет строиться тень), можно щелкнуть на палитре Layers
(Слои) на слое с этим изображением с нажатой клавишей Ctrl.
С помощью инструмента Transform Selection (Преобразовать выделе-

ние/трансформировать выделенную область) в строке меню Select (Выделе-
ние), можно добиться любого расположения будущей тени. 

Модифицировать выделение, можно применив команды Expand Selection 
(Расширить выделение) и Smooth Selection (Сгладить/оптимизировать вы-
деление) с параметрами 3 и 5 соответственно для создания плавных переходов. 

Далее необходимо создать новый слой (Shift+Ctrl+N) и залить на нем вы-
деление черным цветом с помощью команды Fill (Залить) или инструмента 
Paint Bucket (Заливка).  

Затем применить к слою с тенью фильтр Gaussian Blur (Размытие по Га-
уссу): Filter > Blur> Gaussian Blur (Фильтр > Размытие >Размытие по Гаус-
су) с радиусом – 5 для размытия края тени. 
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На палитре Layers (Слои) измените значение настроек для фильтра с те-
нью: 

 Blending Mode (Режим наложения) – на Multiply (Умножение);
 Opacity (Непрозрачность) – на 50%.

10. Для создания эффекта введите какой-либо текст и разместите его долж-
ным образом на плоскости изображения. 
Далее используйте команду Select <>Color Range (Выделение <>  Цве-

товой диапазон) для выделения контуров символов. Растеризируйте слой и за-
лейте выделенную область текстурой, которая отличалась бы от заливки фона и 
хорошо контрастировала с ней. Сохраните выделенную область.  

11. Задание к работе.
 Реализуйте тестовые эффекты, предложенные преподавателем.
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ЛАБОРАТОРНАЯ РАБОТА № 4 
СОЗДАНИЕ ЭФФЕКТОВ  

12. Цель: Освоить  применение  различных  эффектов  в  программе  .

13. Методические указания к выполнению работы.
Программа  предоставляет  огромное  количество  самых  разнообраз-

ных эффектов, применяя которые можно преобразить изображение до неузна-
ваемости. Однако если не хватает стандартных эффектов, воспользуйтесь воз-
можностью создания собственных фильтров.  

Существует два основных инструмента для создания собственных эффек-
тов: Custom (Заказной) и Displace (Смещение).  

Команда Custom позволяет создавать собственные фильтры, суть которых 
в «смешивании» соседних пикселов. Они применяются для усиления и умень-
шения резкости изображения, создания рельефов, сглаживания и др. Редакти-
руют фильтр в диалоговом окне Customs (Заказной): Filter • Other • Custom 
(Фильтры • Еще • Заказной). В нем, помимо маленького окна для предвари-
тельного просмотра изображения, имеется матрица ячеек и две опции: Scale 
(Масштаб) и Offset (Смещение). Для того чтобы видеть результат действия 
разрабатываемого фильтра, должен быть установлен флажок на опции Preview 
(Просмотр). После нажатия на кнопку OK выделенная часть изображения об-
рабатывается в соответствии с введенными в матрицу числами, т. е. фильтр 
уменьшает текущее значение яркости каждого пиксела на значение из цен-
тральной ячейки матрицы. Затем он умножает значения яркости соседних пик-
селов на значения из ячеек матрицы, расположенных вокруг центральной (при 
этом все пустые ячейки матрицы игнорируются). Полученные произведения 
суммируются и делятся на значения параметра Scale, к частному добавляется 
значение Offset. Далее фильтр переходит к следующему пикселу из выделенной 
области и повторяет вышеописанные действия. Смещение Для вызова фильтра 
Displace используется команда Filter • Distort • Displace (Фильтры • Искаже-
ние • Смещение). С его помощью деформируют изображение, перемещая цвета 
определенных пикселов выделенной области. В результате можно создать ин-
тересную текстуру. Если до начала работы с фильтром не была выделена кон-
кретная область изображения, изменения будут происходить на всем рисунке.  

При работе с фильтром Displace задаются направление и расстояние, на 
которое следует переместить цвета, т. е. создается так называемая «карта сме-
щения» (она представляет собой отдельный графический файл). Значения ярко-
сти в карте смещения влияют на то, какие именно пикселы будут изменяться и 
как далеко переместятся их цвета. Черные области карты смещения перемеща-
ют цвета пикселов на максимальное расстояние вправо и вниз. Более светлые 
участки (до серого средней интенсивности) перемещают их на меньшее рас-
стояние. Белые области карты смещения сдвигают цвета пикселов максимально 
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влево и вверх. Значение яркости около 50% представляет серый цвет средней 
интенсивности и используется для указания областей, которые останутся без 
изменений. Для того чтобы использовать карту смещения в фильтре Displace, 
ее нужно предварительно сохранить на диске как плоское изображение в фор-
мате Photoshop (черно-белое либо цветное). Очень важно, чтобы карта смеще-
ния не содержала слоев. Важно помнить, что команда Displace распознает толь-
ко формат PSD, т. е. файлы форматов PICT, JPEG и проч. Не могут использо-
ваться. Создание собственных эффектов в Adobe Photoshop требует определен-
ного опыта и мастерства. Однако порой лучше потратить время и усилия на 
разработку одного собственного эффекта, сразу обеспечивающего желаемый 
результат, чем применять для этой цели десять стандартных. 

14. Задание к работе.
 Реализуйте графические эффекты, предложенные преподавателем.
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ЛАБОРАТОРНАЯ РАБОТА № 5 
СОЗДАНИЕ КОНТУРОВ И СПОСОБЫ ЗАЛИВКИ 

15. Цель: Освоить принципы создания контуров и работу с заливками.

16. Методические указания к выполнению работы.
Векторные изображения представляют собой совокупность линий (пря-

мых, кривых, ломанных) и замкнутых контуров, которые могут быть залиты 
цветом или одной из заливок. 

Необходимые умения для создания рисунка: 
 рисование и редактирование линий;
 создание простых контуров;
 работа с контурами;
 создание сложных контуров;
 работа с объектом;
 использование заливок.

1. Рисование и редактирование линий
Для рисования линий любой сложности и толщины используются сле-

дующие инструменты: 
FreeHand Tool (Карандаш)- рисует или добавляет линию  
Bezier Tool (Кривая бизье) – рисует сегменты кривых Безье  
Artistic Media Tool (Кисть) – позволяет выбрать художественную кисть и 

рисовать  
Pen Tool (Перо) – рисует прямые или кривые сегменты  
 Outline Pen Dialog (Перо для контура) – F12 – вызывает окно для выбо-

ра и настройки линии контура  

17. Создание простых контуров
Для создания простых контуров используются следующие инструменты:
Rectangle Tool (Прямоугольник)- рисует прямоугольник. 
Ellipse Tool (Эллипс) – рисует эллипс. 
Polygon Tool (Многоугольник) – рисует многоугольник с заданным коли-

чеством углов.  
Basic shapes (Основные формы) – рисует фигуры из имеющегося набора 

шаблонов. 
Если при рисовании простых контуров  удерживать клавишу Ctrl, то ито-

говая фигура будет геометрически правильная. Удерживание клавиши Shift при 
рисовании позволит строить фигуру от центральной точки. 

18. Работа с контурами
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Arrange>Shaping>Weld (Монтаж>Редактирование>Объединение)- 
объединяет выделенные контуры в один  

Arrange>Shaping>Trim (Монтаж>Редактирование>Исключение)- пер-
вый выделенный контур вырезает часть второго  

Arrange>Shaping>Intersect (Монтаж>Редактирование>Пересечение)- 
образует контур из пересечения фигур  

Arrange>Shaping>Simplify – отрезаются все закрытые (невидимые) об-
ласти  

Arrange>Shaping>Front Minus Back – от верхнего контура отрезается 
все, что находится под ним  

Arrange>Shaping>Back Minus Front – от нижнего контура отрезается все, 
что находится над ним  

Также данную операцию можно выполнить, воспользовавшись пикто-
граммами на панели свойств. Редактируются только выделенные (активные) 
объекты.  

4. Создание сложных контуров 
Для создания сложных контуров используется инструмент Bezier Tool 

(Кривая бизье). Полученный контур, а так же переведенные в кривые простые 
контуры , с помощью меню Arrange>( Монтаж>Преобразовать в кривую), 
редактируются с помощью следующих инструментов: 

Shape Tool (Фигура) – выделение одного>нескольких узлов контура  
Knife Too (Нож) – разрезает объект на несколько объектов  
Eraser Too (Ластик) – удаляет часть контура. 

5. Работа с объектом
Для выделения любого объекта используется инструмент Pick Tool .

Удерживая левую кнопку мыши можно выделить рамкой несколько объектов. 
Нажатие с клавишей Shift добавляет/убирает объекты из выделения. Пропор-
ции объекта можно искажать, потянув за один из черных маркеров. Дополни-
тельный щелчок на выделенном объекте позволяет поворачивать/сдвигать объ-
ект. Центр вращения также можно произвольно перемещать.  

Для изменения порядка наложения объектов используется меню  
Arrange>Order>To Front (Монтаж>Порядок>На передний план) – рас-

полагает активный объект выше всех других (объект перекрывает все другие 
объекты)  

Arrange>Order>To Back (Монтаж>Порядок>На задний план) – актив-
ный объект сдвигается на задний план  

Arrange>Order>Forward One (Монтаж>Порядок>На один вперед) – пе-
редвигает активный объект на один уровень вверх  

Arrange>Order>Back One (Монтаж>Порядок>На один назад)- передви-
гает активный объект на один уровень вниз  

Выравнивание объектов осуществляется при помощи меню 
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Arrange>Align and Distribute (Монтаж>Выровнять и распределить). С 
помощью данного меню вызывает окно Align (выравнивание). Выравниваются 
только выделенные (активные) объекты.  

5. Использование заливок

Использование заливок возможно только для замкнутых контуров. Груп-
па инструментов заливки включает в себя: 

Fill Color Dialog – Shift+F11 – инструмент для выбора и редактирования 
заливки объекта и изменения цветовой модели.  

Fountain Fill Dialog- F11 – управление цветовыми переходами (градиен-
тами)  

Pattern Fill Dialog – заливка повторяющимся узором  
Texture Fill Dialog – текстурная заливка  
Post Script Fill Dialog – заливка текстурой формата PS  
No Fill – отменяет заливку  
Interactive Fill Tool – интерактивная заливка и редактирование (обратите 

внимание на панель свойств – Property Bar) 
Interactive Mesh Fill Tool – создает сетку, каждую ячейку которой можно 

залить любым цветом, в результате чего получается многоцветная градиентная 
заливка  

19. Задание к работе.
2. Создайте графический логотип вымышленной фирмы. 
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ЛАБОРАТОРНАЯ РАБОТА № 6 
РАБОТА С ТЕКСТОМ И ПРИМЕНЕНИЕ ЭФФЕКТОВ 

20. Цель: Освоить принципы работы с текстом и применение эффектов.

21. Методические указания к выполнению работы.
Инструмент  текст  в  программе   позволяет  создать  два  вида 

текста: простой и фигурный. Фигурный текст (Artistic text) используется в тех 
случаях, когда требуется создать короткую надпись с применением специаль-
ных эффектов. Простой текст (Paragraph text) применяется в тех случаях, когда 
требуется разместить на рисунках большие текстовые блоки, состоящие из не-
скольких абзацев, колонок или рамок. Эффекты могут применяться к фигурно-
му тексту, векторному объекту или к группе объектов.  

Наиболее часто встречающиеся задачи при работе с текстом и эффектами:  
 создание текста;
 редактирования текста;
 применение эффекта;

22. Создание текста 
Для создания фигурного текста устанавливаем курсор в нужное место 

изображения и вводим текст. Для создания простого текста в прямоугольной 
области указываем курсором прямоугольник нужного размера. 

2.Редактирования текста 
Текст вдоль контура  
Для создания текста вдоль контура необходимо выделить фигурный текст 

и контур, на котором будет расположен текст и воспользоваться  командой  
Text (Текст)>Fit Text To Path (Текст вдоль пути)  
Атрибуты символов текcта  
Пиктограмма F вызывает окно Format Text.  
Данное диалоговое окно определяет стиль, гарнитуру (Font), размер (Size) 

и начертание (B – полужирное, I – курсив, U – подчеркивание), выключку, от-
ступ от левого края, оформление абзаца (пуля, буквица).  

Закладка Character 
Точная настройка атрибутов для отдельных (выделенных) символов, в 

том числе Position – превращение символа в надстрочный или подстрочный ин-
декс, Shift – сдвиг относительно базовой линии текста  

Закладка Paragraph  
Применяется для текста в области. Показывает выключку (Alignment), ле-

вый и правый отступы (Indents), отступ в первой строке абзаца и отбивку (рас-
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стояние перед параграфом), а также межсимвольное и межсловное расстояния 
(Spacing).  

Закладка Tabs  
Управление табуляторами и символами заполнения  
Закладка Columns  
Создание и редактирование колонок текста . Устанавливает количество и 

ширину колонок, а также позволяет установить вертикальное выравнивание 
(Vertical juctification)  

Закладка Effects  
Позволяет выбрать шрифт, размер и другие параметры для пули или бук-

вицы  

3.Применение эффектов 

Interactive Blend Tool (Интерактивное перетекание) – ступенчатый пе-
реход между двумя объектами  

Interactive Contour Tool (Интерактивный контур)- создает множест-
венные контуры  

Interactive Distortion Tool (Интерактивная оболочка) – искажение кон-
тура объекта  

Interactive Envelope Tool – искажение объекта путем перемещения точек 
описывающего прямоугольника  

Interactive Extrude Tool (Интерактивное выдавливание) – создает «объ-
ем» плоского объекта  

Interactive Drop Shadow Tool (Интерактивная тень)- создает тень  
Interactive Transparency Tool (Интерактивная прозрачность) – делает 

заливку прозрачной  

23. Задание к работе.
1. Используя эффекты и инструмент Текст, создайте  оригинал-макет 

обложки CD-диска для детской программы по русскому или иностранному 
языку. Размер оригинал-макета 120*120 мм. 
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